Grasshopper Docs

Community documentation for Grasshopper add-ons & plugins

0 | Basic
1 | Advanced
2 | Extras

In order to use this component you will have to install python 2.7.10 plus the package plotly!!!!

Video Tutorials

Site design © Robin Rodricks.   Co-created by Andrew Heumann.   TRNLizard and associated data © 2020 Christian Frenzel.  
Rhinoceros and Grasshopper are registered trademarks of Robert McNeel & Associates.  Hosted by GitHub

Report an Issue  |  Terms of Service